

<!DOCTYPE html>

<html lang="en" class="no-js">
  <head>
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1">

      <title>Conformité aux exigences de marges initiales</title>

      <meta name="description" content="marges initiales">
      <meta name="format-detection" content="telephone=no">

      
      <meta property="og:type"        content="website">
      <meta property="og:url"         content="https://www.trioptima.com/initial-margin/conformite-aux-exigences-de-marges-initiales/?utm_source=trioptima&amp;utm_medium=lagefi&amp;utm_campaign=triresolvemargin&amp;utm_content=alongroadahead&amp;utm_term=dec19">
      <meta property="og:title"       content="Conformité aux exigences de marges initiales">
      <meta property="og:description" content="marges initiales">

      <meta name="google-site-verification" content="G5tZxh6lLL6dLZ6ZehZEJp0QHcd3_iELD1aIHHYncIs" />

      <meta name="twitter:card" content="summary">
      <meta name="twitter:site" content="@">
      <meta name="twitter:title" content="Conformité aux exigences de marges initiales">
      <meta name="twitter:description" content="marges initiales">
      <meta name="twitter:image" content="www.trioptima.com/static/assets/img/logo/nex-logo.png" />

	  
      <meta name="theme-color" content="#ffffff">

      <link rel="canonical" href="https://www.trioptima.com/initial-margin/conformite-aux-exigences-de-marges-initiales/?utm_source=trioptima&amp;utm_medium=lagefi&amp;utm_campaign=triresolvemargin&amp;utm_content=alongroadahead&amp;utm_term=dec19">

      <script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

      

      
        
        <link type="text/css" href="/static/assets/css/vendors~main.b0222cc3.chunk.css" rel="stylesheet" />
        <link type="text/css" href="/static/assets/css/main.99eb21b8.chunk.css" rel="stylesheet" />
      


      

      
  </head>
  <body>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KRNJLL7');</script>
    <!-- End Google Tag Manager --> <!-- Global site tag (gtag.js) - Google Ads: 770785761 -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=AW-770785761"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'AW-770785761');
    </script>

    

    

    

    
<div class="nav__bg" id="navBg"></div>
<nav class="nav" id="nav">
  <div class="container">
    <div class="nav__content">
      <a href="/" class="logo nav__logo">
        <span class="sr-only">Link to startpage</span>
        <img src="/static/assets/img/logo/trioptima-rgb.png" alt="TriOptima logotype">
      </a>
      <button class="nav__mobile--toggle" id="btnMobileNav" aria-label="Menu">
        <span class="menu-icon">
          <span></span>
        </span>
      </button>
      <ul class="nav__items nav__items__first">
        

        <li class="nav__item nav__item--dd" tabindex="0">
          <span class="nav__item__ddtoggle" id="navService">Services</span>
          <ul class="nav__item__sub">
            <li>
              <a href="/trireduce" class="nav__item__sub__link" tabindex="0">
                <span class="nav__item__sub__title nav__item__sub__services">triReduce</span>
              </a>
            </li>
            <li>
              <a href="/triresolve" class="nav__item__sub__link" tabindex="0">
                <span class="nav__item__sub__title nav__item__sub__services">triResolve</span>
              </a>
            </li>
            <li>
              <a href="/tricalculate" class="nav__item__sub__link">
                <span class="nav__item__sub__title nav__item__sub__services">triCalculate</span>
              </a>
            </li>
            <li>
              <a href="/tribalance" class="nav__item__sub__link">
                <span class="nav__item__sub__title nav__item__sub__services">triBalance</span>
              </a>
            </li>
          </ul>
        </li>
        <li class="nav__item nav__item--dd" tabindex="0">
          <span class="nav__item__ddtoggle" id="navInsight">Resources</span>
          <ul class="nav__item__sub">
            <li>
              <a href="/insights" class="nav__item__sub__link">
                <span class="nav__item__sub__title">Insights</span>
              </a>
            </li>
            <li>
              <a href="/news" class="nav__item__sub__link">
                <span class="nav__item__sub__title">News</span>
              </a>
            </li>
            <li>
              <a href="/resources" class="nav__item__sub__link">
                <span class="nav__item__sub__title">Resources</span>
              </a>
            </li>
            <li>
              <a href="/glossary" class="nav__item__sub__link">
                <span class="nav__item__sub__title">Glossary</span>
              </a>
            </li>
          </ul>
        </li>
      </ul>
      <ul class="nav__items nav__items__second">
        

<li class="nav__item nav__item--dd">
  
  <span class="nav__item__link nav__item__link--dd nav__item__ddtoggle">About</span>
  
	
	<ul class="nav__item__sub">
		

<li class="nav__item">
  
  
  <a class="nav__item__sub__link" href="/about/about-us/"><span class="nav__item__sub__item">About us</span></a>
  
	
</li>

<li class="nav__item">
  
  
  <a class="nav__item__sub__link" href="http://www.cmegroup.com/careers.html"><span class="nav__item__sub__item">Careers</span></a>
  
	
</li>





	</ul>
	
</li>

<li class="nav__item">
  
	<a class="nav__item__link" href="/japan/">日本語</a>
  
	
</li>

<li class="nav__item">
  
	<a class="nav__item__link" href="/contact/">Contact</a>
  
	
</li>





        <li class="nav__item nav__item--dd nav__item__login"><!-- nav-second__item nav-second__item__hassub -->
          <span class="nav__item__ddtoggle btn btn--primary">Log in</span>
          <ul class="nav__item__sub">
            
            
            
            <li><a href="http://www.trioptima.com/trireduce-login/" class="nav__item__sub__link"><span class="nav__item__sub__item">triReduce</span></a></li>
            
            
            <li><a href="https://secure.trioptima.com/" class="nav__item__sub__link"><span class="nav__item__sub__item">triResolve</span></a></li>
            
            
            <li><a href="https://secure.tricalculate.com" class="nav__item__sub__link"><span class="nav__item__sub__item">triCalculate</span></a></li>
            
            
            <li><a href="https://tribalance.trioptima.com/" class="nav__item__sub__link"><span class="nav__item__sub__item">triBalance</span></a></li>
            
          </ul>
        </li>
      </ul>
      <a href="https://www.cmegroup.com/" class="nav__logo__right">
        <span class="sr-only">Link to CME Group</span>
        <img src="/static/assets/img/logo/cmegroup-rgb.png" alt="CME Group logotype">
      </a>
    </div>
  </div>
</nav>
 

    
  
<div class="module module_image">






<img src="/media/filer_public/9a/c8/9ac8f345-515b-48f3-8db6-80dafeab560a/web19sp411-initial-margin_1920x600.jpg"
     alt="" 
    
    
    class="align-center "
>






</div>


<div class="module module_container theme__white ">
    <div class="container">

        <h2 class="module_container__title">Un long processus</h2>

        <div class="module_container__plugin row plugin parent">
            
                
                    <div class="col col-sm-8 offset-sm-2">
                        <div class="theme__border__none">
    <div class="module_text">
        <div class="module_text__body">
          <p><em>Neil Murphy, Business Manager de triResolve, analyse les conséquences pour le marché des évolutions réglementaires portant sur les marges initiales et explique que les entités concernées par les phases 5 et 6 ont le choix entre deux approches pour se mettre en règle.</em></p>

<p> </p>

<p>Les récentes orientations du Comité de Bâle sur le contrôle bancaire (CBCB) et de l’Organisation internationale des commissions de valeurs (OICV) ont modifié le paysage réglementaire des marges initiales. À l’heure où les entreprises se préparent à se mettre en conformité vis-à-vis de la réglementation relative aux marges initiales (MI), certaines accueillent avec soulagement la possibilité de se voir accorder un sursis d’une année et de retarder le processus de négociation des nouveaux contrats-cadre de nantissement pour la MI ainsi que l’ouverture de comptes chez un dépositaire ou agent tripartite. Quoi qu’il en soit, il reste du pain sur la planche.</p>

        </div>

        
    </div>
</div>

                    </div>
                

            
        </div>

        
    </div>
</div>

<div class="module module_container theme__gray ">
    <div class="container">

        <h2 class="module_container__title">Quel est l’impact des récentes orientations du CBCB et de l’OICV sur le marché ?</h2>

        <div class="module_container__plugin row plugin parent">
            
                
                    <div class="col col-sm-8 offset-sm-2">
                        <div class="theme__border__none">
    <div class="module_text">
        <div class="module_text__body">
          <p>Bien qu’elle n’ait pas encore été officiellement transposée en loi dans toutes les juridictions, il est très probable que la phase finale de mise en oeuvre des recommandations en matière de MI soit divisée en deux : la phase 5, le 1er septembre 2020, pour les entités dont le montant notionnel moyen global (MNMG) est supérieur à 50 millions d’euros/de dollars et une nouvelle phase 6, le 1er septembre 2021, pour les entités dont le MNMG dépasse les 8 milliards d’euros/de dollars.</p>

<p>Le groupe composé à l’origine des entités concernées par la phase 5 a été scindé en deux. Environ 30% d’entre elles sont appelées à se mettre en règle en 2020 et les 70% restants en 2021, ce qui donne aux petites entités une année supplémentaire pour se préparer. Les entités sont également déchargées d’une obligation opérationnelle supplémentaire dès lors qu’elles ne sont pas tenues de disposer de contrats-cadre ou de comptes chez un dépositaire avant de franchir le seuil de 50 millions d’euros/de dollars par groupe de contreparties.</p>
<p>Pour les grandes entités qui s’attendent à franchir rapidement le seuil de 50 millions d’euros/de dollars, il n’y a pas de changement. Elles doivent se préparer à l’échéance comme
prévu ; choisir une méthode et un moteur de calcul de MI, établir un flux d’échange de MI, définir une méthode de rapprochement en cas de dispute sur MI et mettre en place
une documentation avec les contreparties et les dépositaires.</p>
<p>Les petites entités susceptibles de demeurer longtemps, voire indéfiniment, sous le seuil de 50 millions d’euros/de dollars se voient en revanche offrir une occasion de dédier des ressources
précieuses à des tâches prioritaires, à savoir le calcul et le monitoring des MI, puisqu’elles peuvent attendre que leur exposition atteigne le seuil de 50 millions d’euros avant de s’atteler à la tâche ardue que représente la documentation.</p>

        </div>

        
    </div>
</div>

                    </div>
                

            
        </div>

        
    </div>
</div>

<div class="module module_container theme__white ">
    <div class="container">

        <h2 class="module_container__title">En quoi consiste le monitoring des MI et que doivent prendre en considération les entités ?</h2>

        <div class="module_container__plugin row plugin parent">
            
                
                    <div class="col col-sm-8 offset-sm-2">
                        <div class="theme__border__none">
    <div class="module_text">
        <div class="module_text__body">
          <p>Le monitoring des MI consiste pour les entités à déterminer leur exposition MI sur les transactions concernées (in scope) et à comparer cette exposition à celle de leurs contreparties.</p>

<p>La réglementation stipule que les MI peuvent être calculées de deux façons. Soit au moyen d’un modèle approuvé par les organismes de réglementation, soit à l’aide d’un barème à travers lequel un pourcentage est appliqué au notionnel. Si cette dernière méthode ne permet pas vraiment de netting et peut être relativement coûteuse, elle peut se révéler la plus pertinente dans certains cas.</p>

<p>Jusqu’à présent, le marché a adopté le Standard Initial Margin Model (SIMM) de l’International Swaps and Derivatives Association (ISDA) car il fournit une méthode standard pour calculer les MI. Le SIMM exige que les entités calculent les sensibilités qui doivent ensuite être introduites dans le modèle pour calculer les montants d’exposition MI.</p>
<p>Pour que le monitoring des MI soit efficace, il faut que les entités soient en mesure de surveiller leurs montants de façon proactive. Il convient de fixer des « seuils d’alerte » qui, lorsqu’ils sont dépassés, signalent la nécessité de se concentrer en priorité sur la documentation juridique. En cas de dépassement d’un seuil d’alerte, l’entité doit prévoir suffisamment de temps pour établir la documentation juridique avec les dépositaires et les contreparties avant de dépasser le seuil réglementaire de MI.</p>
        </div>

        
    </div>
</div>

                    </div>
                

            
        </div>

        
    </div>
</div>

<div class="module module_container theme__gray ">
    <div class="container">

        <h2 class="module_container__title">Le monitoring des MI est-il adapté à ma société ?</h2>

        <div class="module_container__plugin row plugin parent">
            
                
                    <div class="col col-sm-8 offset-sm-2">
                        <div class="theme__border__none">
    <div class="module_text">
        <div class="module_text__body">
          <p>Que vous soyez concernés par la phase 5 ou 6, vous devez calculer vos MI. Toutefois, en fonction de la taille et de la composition de votre portefeuille, il se peut que vous ne dépassiez jamais le seuil de 50 millions d’euros/de dollars.</p>

<p>Il convient donc de se demander s’il est nécessaire d’entreprendre l’effort supplémentaire, sans parler du coût, que demande la mise en oeuvre d’un programme complet de gestion des MI et toute la documentation qui l’accompagne.</p>

<p>Il serait peut-être plus approprié d’opter dans un premier temps pour une alternative moins contraignante et moins coûteuse permettant de se préparer à la mise en conformité en évitant certaines étapes inutiles du projet. Si votre exposition MI augmente légèrement au fil du temps, peut-être le moment viendra d’envisager le margining plutôt que le monitoring à proprement parler.</p>

        </div>

        
    </div>
</div>

                    </div>
                

            
        </div>

        
    </div>
</div>

<div class="module module_container theme__white ">
    <div class="container">

        <h2 class="module_container__title">Quelles sont les prochaines étapes ?</h2>

        <div class="module_container__plugin row plugin parent">
            
                
                    <div class="col col-sm-8 offset-sm-2">
                        <div class="theme__border__none">
    <div class="module_text">
        <div class="module_text__body">
          <p>Vous devriez à présent savoir par quelle phase vous êtes concernés et il convient de se préparer sans plus tarder. Ce n’est pas parce que les entités concernées par la phase 6 se sont vu accorder un délai supplémentaire qu’elles ne doivent pas poursuivre leur préparation, bien au contraire. Le calcul de l’exposition MI par contrepartie est essentiel, car il aide les entités à apprécier à quel moment elles franchiront le seuil de 50 millions d’euros et partant de là, à décider si le monitoring est l’approche qui leur convient le mieux.</p>

<p> </p>

        </div>

        
    </div>
</div>

                    </div>
                

            
        </div>

        
    </div>
</div>

<div class="module module_container theme__turqoise ">
    <div class="container">

        <h2 class="module_container__title">Pourquoi TriOptima ?</h2>

        <div class="module_container__plugin row plugin parent">
            
                
                    <div class="col col-sm-8 offset-sm-2">
                        <div class="theme__border__none">
    <div class="module_text">
        <div class="module_text__body">
          <p>TriOptima offre une solution complète de monitoring des MI qui commence par le calcul des sensibilités des opérations et de l’exposition MI, compare ensuite vos MI à celles de vos contreparties et vous alerte lorsqu’un seuil est dépassé.</p>

<p>Nous ambitionnons de faciliter le monitoring des MI et de le rendre plus efficace grâce à un fichier de transactions unique et une intégration rapide.</p>

<p> </p>

        </div>

        
            <div class="module_text__buttons">
                
                    <a
                      class="btn btn--secondary btn--arrow "
                      href="/triresolve/collateral-management/initial-margin/"
                    >
                      En savoir plus
                    </a>
                
            </div>
        
    </div>
</div>

                    </div>
                

            
        </div>

        
    </div>
</div>

<div class="module module_container theme__white ">
    <div class="container">

        

        <div class="module_container__plugin row plugin parent">
            
                
                    <div class="col col-sm-8 offset-sm-2">
                        <div class="theme__border__none">
    <div class="module_text">
        <div class="module_text__body">
          <p>L’outil fonctionne comme suit :</p>
<ul><li>Envoyez-nous un fichier de transactions dans n’importe quel format et nous calculons leurs sensibilités respectives</li>
<li>Nous calculons l’exposition MI des transactions « in scope » pour chaque portefeuille au moyen du modèle ISDA SIMM et de la méthode barème . L’utilisation simultanée du SIMM et du barème peut donner lieu à un exposition plus faible, sur une plus longue période</li> 
<li>Nous analysons l’exposition MI de chaque relation dans triResolve et la comparons à celle de votre contrepartie</li>
<li>Vous définissez le seuil d’alerte et êtes automatiquement informé en cas de dépassement, ce qui vous permet de vous concentrer sur la documentation prioritaire.</li><li></li></ul>
<p>Une fois qu’un seuil d’alerte est franchi, vous pouvez facilement passer du monitoring au margining des MI sur triResolve Margin :</p>
<ul><li>Les appels de marge initiale sont automatiquement générés et envoyés à vos contreparties via MarginSphere d’AcadiaSoft</li>
<li>Lorsque l’appel de marge a été fixé, un flux d’échange de collatéral entièrement automatisé vous permet de vous mettre d’accord avec la contrepartie sur un montant de collatéral à échanger et d’envoyer les informations au dépositaire ou à l’agent tripartite de votre choix</li>
</ul>
        </div>

        
    </div>
</div>

                    </div>
                

            
        </div>

        
    </div>
</div>




    
<footer class="footer">
  <div class="container">
    <div class="row">

      <div class="col-xs-12 col-sm-6">
        <div class="footer-info" role="contentinfo">
            <div class="theme__border__none">
    <div class="module_text">
        <div class="module_text__body">
          <p>As the world's leading and most diverse derivatives marketplace, CME Group (www.cmegroup.com) enables clients to trade futures, options, cash and OTC markets, optimize portfolios, and analyze data – empowering market participants worldwide to efficiently manage risk and capture opportunities. CME Group exchanges offer the widest range of global benchmark products across all major asset classes based on interest rates, equity indexes, foreign exchange, energy, agricultural products and metals.  The company offers futures and options on futures trading through the CME Globex® platform, fixed income trading via BrokerTec and foreign exchange trading on the EBS platform.  In addition, it operates one of the world's leading central counterparty clearing providers, CME Clearing.  With a range of pre- and post-trade products and services underpinning the entire lifecycle of a trade, CME Group also offers optimization and reconciliation services through TriOptima, and trade processing services through Traiana.</p>

<p>CME Group, the Globe logo, CME, Chicago Mercantile Exchange, Globex, and, E-mini are trademarks of Chicago Mercantile Exchange Inc.  CBOT and Chicago Board of Trade are trademarks of Board of Trade of the City of Chicago, Inc.  NYMEX, New York Mercantile Exchange and ClearPort are trademarks of New York Mercantile Exchange, Inc.  COMEX is a trademark of Commodity Exchange, Inc. BrokerTec, EBS, TriOptima, and Traiana are trademarks of BrokerTec Europe LTD, EBS Group LTD, TriOptima AB, and Traiana, Inc., respectively.  Dow Jones, Dow Jones Industrial Average, S&amp;P 500 and S&amp;P are service and/or trademarks of Dow Jones Trademark Holdings LLC, Standard &amp; Poor's Financial Services LLC and S&amp;P/Dow Jones Indices LLC, as the case may be, and have been licensed for use by Chicago Mercantile Exchange Inc.  All other trademarks are the property of their respective owners. </p>

<p>TriOptima AB. Registered Address: Mäster Samuelsgatan 17, 111 44 Stockholm, Sweden.<br>
Org no.: 556584-9758.</p>

<p>T: + 44 (0)20 7818 9000 E: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cea7a0a8a18ebabca7a1bebaa7a3afe0ada1a3">[email&#160;protected]</a></p>

        </div>

        
    </div>
</div>

        </div>
      </div>

      <div class="col-xs-12 col-sm-5 offset-sm-1">
        <div class="signup footer__signup" id="news_letter_form">
    <span class="signup__title">Sign up for our newsletter</span>
    
        <form class="signup__form" id="signupForm"
              action="#news_letter_form" method="post"
              accept-charset="utf-8">
            
                <input class="signup__email" id="id_newsletter_email" maxlength="254" name="newsletter_email" required="required" type="email" />
                <label class="signup__email__label"
                       for="id_newsletter_email">Type your email
                    address</label>
                <input class="btn btn--secondary signup__btn" type="submit"
                       name="newsletter_submit" value="Subscribe">

                
            
            <input type='hidden' name='csrfmiddlewaretoken' value='ZLfojpZQaPPjeM1eLQyZhMYjNTCnoGiP' />
        </form>
    
</div>

        
        <div class="follow footer__follow">
          <span class="follow__title">Follow us</span>
          <div class="follow__items">
            
            
            
            
            <a href="https://www.linkedin.com/company/trioptima" class="follow__item follow__linkedin" title="Follow us on LinkedIn" data-share="linkedin">
              <svg width="20px" height="21px" viewBox="12 11 20 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <path d="M12.5044685,18.4131131 L16.4026341,18.4131131 L16.4026341,31.9987194 L12.5044685,31.9987194 L12.5044685,18.4131131 Z M14.3541863,16.7137918 L14.3259643,16.7137918 C12.9148636,16.7137918 12,15.6752465 12,14.3600973 C12,13.0180561 12.9419097,12 14.3812324,12 C15.8193791,12 16.7036689,13.0154949 16.7318909,14.3562556 C16.7318909,15.6714048 15.8193791,16.7137918 14.3541863,16.7137918 L14.3541863,16.7137918 Z M32,32 L27.5797272,32 L27.5797272,24.9683698 C27.5797272,23.1281854 26.8882879,21.8732232 25.3678269,21.8732232 C24.2048448,21.8732232 23.5580903,22.7196824 23.2570555,23.537969 C23.1441675,23.8299398 23.1618062,24.2384428 23.1618062,24.6482264 L23.1618062,32 L18.7826905,32 C18.7826905,32 18.8391345,19.5451402 18.7826905,18.4131131 L23.1618062,18.4131131 L23.1618062,20.5452683 C23.420508,19.6130106 24.8198495,18.2824946 27.0529163,18.2824946 C29.8233772,18.2824946 32,20.2379306 32,24.4446152 L32,32 L32,32 Z" stroke="none" fill="#FFFFFF" fill-rule="evenodd"></path>
              </svg>
              <span class="sr-only">LinkedIn</span>
            </a>
            
            
            <a href="https://twitter.com/cmegroup" class="follow__item follow__twitter" title="Follow us on Twitter" data-share="twitter">
              <svg width="21px" height="18px" viewBox="12 14 21 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <path d="M30.526149,16.8457316 C31.4160944,16.2841254 32.0989611,15.3936155 32.41944,14.3328037 C31.5861948,14.8541095 30.6654341,15.2311137 29.6830428,15.4352159 C28.899102,14.5512061 27.7786582,14 26.5386512,14 C24.1597112,14 22.231907,16.0345226 22.231907,18.5435505 C22.231907,18.8997544 22.2676528,19.2468583 22.3416094,19.578362 C18.762106,19.3885599 15.5881317,17.5815398 13.4618771,14.8307092 C13.0908611,15.5041167 12.8788519,16.2841254 12.8788519,17.1161346 C12.8788519,18.6917521 13.6393731,20.0827676 14.7955626,20.8991767 C14.0892763,20.8757764 13.4248987,20.6690741 12.8431062,20.3310703 L12.8431062,20.386971 C12.8431062,22.5891954 14.3271703,24.4261158 16.3005811,24.8421205 C15.9381933,24.9487217 15.558549,25.0020222 15.1641134,25.0020222 C14.8867758,25.0020222 14.6156013,24.9747219 14.3542877,24.9214213 C14.9015672,26.7258414 16.4928685,28.041456 18.3787639,28.0765564 C16.9033281,29.29597 15.0457827,30.021378 13.0279979,30.021378 C12.6804015,30.021378 12.3365029,30.0018778 12,29.9589773 C13.9068498,31.2472916 16.1711569,32 18.6043317,32 C26.5300229,32 30.8614193,25.0761231 30.8614193,19.0713563 C30.8614193,18.8737542 30.858954,18.677452 30.8503258,18.4837498 C31.6921993,17.8428427 32.4243705,17.0420338 33,16.1307237 C32.2271527,16.4921277 31.3963726,16.7365304 30.526149,16.8457316 Z" stroke="none" fill="#FFFFFF" fill-rule="evenodd"></path>
              </svg>
              <span class="sr-only">Twitter</span>
            </a>
            
            
            <a href="https://www.facebook.com/nexgroupplc/" class="follow__item follow__facebook" title="Follow us on Facebook" data-share="facebook">
              <svg width="11px" height="23px" viewBox="16 12 11 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <path d="M23.3147057,35 L18.4372418,35 L18.4372418,23.4985483 L16,23.4985483 L16,19.535534 L18.4372418,19.535534 L18.4372418,17.1562737 C18.4372418,13.9234411 19.8127074,12 23.7230238,12 L26.9776468,12 L26.9776468,15.964466 L24.9435074,15.964466 C23.4212558,15.964466 23.3206665,16.5182719 23.3206665,17.5518493 L23.3139606,19.535534 L27,19.535534 L26.5685836,23.4985483 L23.3139606,23.4985483 L23.3139606,35 L23.3147057,35 Z" stroke="none" fill="#FFFFFF" fill-rule="evenodd"></path>
              </svg>
              <span class="sr-only">Facebook</span>
            </a>
            
          </div>
        </div>
      </div>
    </div>
    <div class="row">

      <div class="col">
        <ul class="footer-info__linklist">
    
        
            <li class="footer-info__linklist__item"><a
                    href="/terms-of-use/">Terms of use</a>
            </li>

        
    
        
            <li class="footer-info__linklist__item"><a
                    href="/information-security/">Info security</a>
            </li>

        
    
        
            <li class="footer-info__linklist__item"><a
                    href="/privacy-statement/">Cookie policy</a>
            </li>

        
    
        
            <li class="footer-info__linklist__item"><a
                    href="https://www.nex.com/privacy-policy">Privacy statement</a></li>
        
    
        
            <li class="footer-info__linklist__item"><a
                    href="/patents/">Patents</a>
            </li>

        
    
</ul>
      </div>
    </div>
  </div>
</footer>


    
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/static/assets/js/runtime~main.ce85bc2a.js" ></script>
        <script type="text/javascript" src="/static/assets/js/vendors~main.912c7ea1.chunk.js" ></script>
        <script type="text/javascript" src="/static/assets/js/main.3d5c119b.chunk.js" ></script>
      



    
    

    
      
    

    <div class="nex-popup-wrapper">
        <div class="nex-popup-wrapper-image"><img src="/static/assets/img/nex-popup/cme-dayone-modal-popup.jpg" alt="" width="640" height="480"></div>
        <div class="nex-popup-wrapper-links">
            <div class="nex-popup-wrapper-link-1"><a href="https://www.cmegroup.com/nex-acquisition.html?utm_source=nex_page&utm_medium=banner&utm_campaign=nex_announcement" target="_blank" title="Opens in a new window" class="readmoreex"><img src="/static/assets/img/nex-popup/cme-dayone-learn-more.jpg" alt="" width="181" height="46"></a></div>
            <div class="nex-popup-wrapper-link-2"><a href="#" class="return2website"><img src="/static/assets/img/nex-popup/cme-dayone-close-button.png" alt="" width="135" height="45"></a></div>
        </div>
    </div>
    <div class="nex-popup-overlay"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KRNJLL7"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

  </body>
</html>
